
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
  <base href="http://www.sardegnacavalli.it/notizie/1-ultime/709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="cavallo sardo, puledro sardo, rilancio cavallo sardo, filiera cavallo sardo, giunta regionale sardegna, cappellacci, agenzia sardegna promozione, assessorato agricoltura Sardegna, Agris, Laore" />
  <meta name="title" content="Rilancio del Cavallo Sardo, la Giunta Regionale approva delibera per svilupparne la filiera" />
  <meta name="author" content="Joseph Pintus" />
  <meta name="description" content="Un tavolo tecnico per rilanciare il puledro sardo. Via libera in giunta." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Rilancio del Cavallo Sardo, la Giunta Regionale approva delibera per svilupparne la filiera</title>
  <link href="/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?v=1010" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=1010" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/toolbararticlemenu.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/small.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/medium.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/large.css" type="text/css" media="screen"  title="large text" />
  <style type="text/css">
    <!--

.osolCaptchaBlock{
	width:100%;
}
.osolCaptchaBlock label{
	
}
.osolCaptchaBlock table td{
	
	text-align:center;
}

    -->
  </style>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/mediaobject.js?v=1010"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?v=1010"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/default.js?v=1010"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter.js?v=1010"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.sardegnacavalli.it/components/com_p2dxt/p2dxt.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/menu.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/switcher.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); }); /* <![CDATA[ */  
					function clickExplorer() {
						if( document.all ) {
							alert('I contenuti di questo sito sono coperti da copyright.');
						}
						return false;
					}

					function clickOther(e) {
						if( document.layers || ( document.getElementById && !document.all ) ) {
							if ( e.which == 2 || e.which == 3 ) {
								alert('I contenuti di questo sito sono coperti da copyright.');
								return false;
							}
						}
					}
					if( document.layers ) {
						document.captureEvents( Event.MOUSEDOWN );
						document.onmousedown=clickOther;
					}
					else {
						document.onmouseup = clickOther;
						document.oncontextmenu = clickExplorer;
					}   /* ]]> */  /* <![CDATA[ */  window.addEvent('domready', function() { 
				   
	
				    document.body.oncopy = function() { 
							alert('I contenuti di questo sito sono coperti da copyright.'); 
					 return false; } });  
						 if( typeof( document.onselectstart ) != 'undefined' )
							document.onselectstart = function(){ return false };
						 document.ondragstart = function(){ return false }   /* ]]> */ 
  </script>
  <link href="http://www.sardegnacavalli.it/modules/mod_sociable/sociable.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" href="http://www.sardegnacavalli.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sardegnacavalli.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sardegnacavalli.it/templates/ja_purity/css/template.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.sardegnacavalli.it/templates/ja_purity/js/ja.script.js"></script>

<script language="javascript" type="text/javascript">
var rightCollapseDefault='show';
var excludeModules='38';
</script>
<script language="javascript" type="text/javascript" src="http://www.sardegnacavalli.it/templates/ja_purity/js/ja.rightcol.js"></script>

<link rel="stylesheet" href="http://www.sardegnacavalli.it/templates/ja_purity/css/menu.css" type="text/css" />

<link rel="stylesheet" href="http://www.sardegnacavalli.it/templates/ja_purity/css/ja-sosdmenu.css" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.sardegnacavalli.it/templates/ja_purity/js/ja.cssmenu.js"></script>

<link rel="stylesheet" href="http://www.sardegnacavalli.it/templates/ja_purity/styles/background/purewhite/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.sardegnacavalli.it/templates/ja_purity/styles/elements/green/style.css" type="text/css" />

<!--[if IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->

<style type="text/css">
#ja-header,#ja-mainnav,#ja-container,#ja-botsl,#ja-footer {width: 99%;margin: 0 auto;}
#ja-wrapper {min-width: 100%;}
</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25523010-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/media/system/js/stat856.php ></script>

<style type="text/css">
                div#cookieMessageContainer{
                    font: 12px/16px Helvetica,Arial,Verdana,sans-serif;
					position:fixed;
                    z-index:999999;
                    top:0;
					right:0;
                    margin:0 auto;
					padding: 5px;
                }
                #cookieMessageText p,.accept{font: 12px/16px Helvetica,Arial,Verdana,sans-serif;margin:0;padding:0 0 6px;text-align:left;vertical-align:middle}
				.accept label{vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer tr,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle;border:0;background:none}
                #cookieMessageAgreementForm{margin:0 0 0 10px}
                #cookieMessageInformationIcon{margin:0 10px 0 0;height:29px}
                #continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon{vertical-align:middle;margin:5px 0 0}
                #buttonbarContainer{height:29px;margin:0 0 -10px}
				input#AcceptCookies{margin:0 10px;vertical-align:middle}
				#cookieMessageContainer .cookie_button{background: url(http://www.sardegnacavalli.it/plugins/system/EUCookieDirectiveLite/images/continue_button.png);text-shadow: #fff 0.1em 0.1em 0.2em; color: #000; padding: 5px 12px;height: 14px;float: left;}
				.accept {float: left;padding: 5px 6px 4px 15px;}
            </style>
</head>

<body id="bd" class="fs2 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Vai al contenuto">Vai al contenuto</a></li>
	<li><a href="#ja-mainnav" title="Vai alla navigazione principale">Vai alla navigazione principale</a></li>
	<li><a href="#ja-col1" title="Vai alla prima colonna">Vai alla prima colonna</a></li>
	<li><a href="#ja-col2" title="Vai alla seconda colonna">Vai alla seconda colonna</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.sardegnacavalli.it/templates/ja_purity/images/header/header4.jpg) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/index.php" title="sardegnacavalli"><span>sardegnacavalli</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Aumenta dimensione caratteri" src="http://www.sardegnacavalli.it/templates/ja_purity/images/user-increase.png" alt="Aumenta dimensione caratteri" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Dimensione caratteri predefinita" src="http://www.sardegnacavalli.it/templates/ja_purity/images/user-reset.png" alt="Dimensione caratteri predefinita" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',2); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Diminuisci dimensione caratteri" src="http://www.sardegnacavalli.it/templates/ja_purity/images/user-decrease.png" alt="Diminuisci dimensione caratteri" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>
		
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
	<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt=">>" class="inputbox" type="text" size="20" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="submit" value=">>" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="50" />
</form>
<ul class="menu">
	<li class="item1">
		<a href="http://www.sardegnacavalli.it/">
			<span>HOME</span>
		</a>
	</li>
	<li class="parent item291">
		<a href="/i-grandi-cavalli.html">
			<span>I GRANDI CAVALLI</span>
		</a>
		<ul>
			<li class="item292">
				<a href="/i-grandi-cavalli/presentazione-di-alberto-giubilo.html">
					<span>Presentazioni</span>
				</a>
			</li>
			<li class="parent item293">
				<a href="/i-grandi-cavalli/introduzione.html">
					<span>Introduzioni</span>
				</a>
				<ul>
					<li class="item342">
						<a href="/i-grandi-cavalli/introduzione/introduzione-dellautore.html">
							<span>Ed. on line 2011</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="parent item294">
				<a href="/i-grandi-cavalli/le-corse-al-galoppo.html">
					<span>Galoppo</span>
				</a>
				<ul>
					<li class="item336">
						<a href="/i-grandi-cavalli/le-corse-al-galoppo/galoppo.html">
							<span>Aggiornamento 2011</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="item295">
				<a href="/i-grandi-cavalli/colori-di-scuderia.html">
					<span>Colori di scuderia</span>
				</a>
			</li>
			<li class="parent item296">
				<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo.html">
					<span>Ippodromi nel Mondo</span>
				</a>
				<ul>
					<li class="parent item382">
						<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/africa.html">
							<span>AFRICA</span>
						</a>
						<ul>
							<li class="item347">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/africa/zimbabwe.html">
									<span>Zimbabwe</span>
								</a>
							</li>
							<li class="item348">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/africa/mauritius.html">
									<span>Mauritius</span>
								</a>
							</li>
							<li class="item349">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/africa/sudafrica.html">
									<span>Sudafrica</span>
								</a>
							</li>
						</ul>
					</li>
					<li class="parent item352">
						<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/america.html">
							<span>AMERICA</span>
						</a>
						<ul>
							<li class="parent item304">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/america/stati-uniti.html">
									<span>Stati Uniti</span>
								</a>
								<ul>
									<li class="item356">
										<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/america/stati-uniti/1983-2011-usa-altri.html">
											<span>1983-2011: USA-Altri</span>
										</a>
									</li>
								</ul>
							</li>
							<li class="parent item303">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/america/canada.html">
									<span>Canada</span>
								</a>
								<ul>
									<li class="item357">
										<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/america/canada/1983-2011-cdn-altri.html">
											<span>1983 - 2011: CDN - Altri</span>
										</a>
									</li>
								</ul>
							</li>
							<li class="item305">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/america/messico.html">
									<span>Messico</span>
								</a>
							</li>
							<li class="item385">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/america/sudamerica.html">
									<span>Sudamerica</span>
								</a>
							</li>
						</ul>
					</li>
					<li class="parent item354">
						<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/asia.html">
							<span>ASIA</span>
						</a>
						<ul>
							<li class="item307">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/asia/giappone.html">
									<span>Giappone</span>
								</a>
							</li>
							<li class="item358">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/asia/india.html">
									<span>India</span>
								</a>
							</li>
							<li class="item359">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/asia/emirati-arabi-uniti.html">
									<span>Emirati Arabi Uniti</span>
								</a>
							</li>
							<li class="item360">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/asia/bahrain.html">
									<span>Bahrain</span>
								</a>
							</li>
							<li class="item362">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/asia/singapore.html">
									<span>Singapore</span>
								</a>
							</li>
						</ul>
					</li>
					<li class="parent item350">
						<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa.html">
							<span>EUROPA</span>
						</a>
						<ul>
							<li class="parent item297">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa/gran-bretagna.html">
									<span>Gran Bretagna</span>
								</a>
								<ul>
									<li class="item344">
										<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa/gran-bretagna/gran-bretagna.html">
											<span>1983 - 2011: GB - Altri</span>
										</a>
									</li>
								</ul>
							</li>
							<li class="parent item298">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa/irlanda.html">
									<span>Irlanda</span>
								</a>
								<ul>
									<li class="item345">
										<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa/irlanda/irlanda.html">
											<span>1983 - 2011: IRL - Altri</span>
										</a>
									</li>
								</ul>
							</li>
							<li class="parent item299">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa/francia.html">
									<span>Francia</span>
								</a>
								<ul>
									<li class="item374">
										<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa/francia/1983-2011-f-altri.html">
											<span>1983 - 2011: F - Altri</span>
										</a>
									</li>
								</ul>
							</li>
							<li class="item300">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa/spagna.html">
									<span>Spagna</span>
								</a>
							</li>
							<li class="item301">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa/italia.html">
									<span>Italia</span>
								</a>
							</li>
							<li class="item302">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/europa/repubblica-federale-tedesca.html">
									<span>Rep. Fed. Tedesca</span>
								</a>
							</li>
						</ul>
					</li>
					<li class="parent item353">
						<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/australia-oceania.html">
							<span>OCEANIA</span>
						</a>
						<ul>
							<li class="item306">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/australia-oceania/sidney.html">
									<span>Sidney</span>
								</a>
							</li>
							<li class="item355">
								<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/australia-oceania/nuova-zelanda.html">
									<span>NUOVA ZELANDA</span>
								</a>
							</li>
						</ul>
					</li>
					<li class="item340">
						<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/ippodromi-variazioni.html">
							<span>1983 - 2011: Variazioni</span>
						</a>
					</li>
					<li class="item381">
						<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/mappe-ippodromi-interattive.html">
							<span>MAPPE INTERATTIVE</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="item308">
				<a href="/i-grandi-cavalli/ostacoli.html">
					<span>Ostacoli</span>
				</a>
			</li>
			<li class="parent item309">
				<a href="/i-grandi-cavalli/trotto.html">
					<span>Trotto</span>
				</a>
				<ul>
					<li class="parent item310">
						<a href="/i-grandi-cavalli/trotto/trottatore-americano-standardbred.html">
							<span>Trottatore americano</span>
						</a>
						<ul>
							<li class="item337">
								<a href="/i-grandi-cavalli/trotto/trottatore-americano-standardbred/ambiatori.html">
									<span>Ambiatori</span>
								</a>
							</li>
						</ul>
					</li>
					<li class="item311">
						<a href="/i-grandi-cavalli/trotto/il-trottatore-francese.html">
							<span>Il trottatore francese</span>
						</a>
					</li>
					<li class="item338">
						<a href="/i-grandi-cavalli/trotto/trotto.html">
							<span>1983 - 2011: altri cavalli</span>
						</a>
					</li>
					<li class="item316">
						<a href="/i-grandi-cavalli/trotto/grandi-premi-trotto.html">
							<span>Grandi premi trotto</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="parent item313">
				<a href="/i-grandi-cavalli/il-quater-horse.html">
					<span>Il Quarter Horse</span>
				</a>
				<ul>
					<li class="item339">
						<a href="/i-grandi-cavalli/il-quater-horse/quater-horse.html">
							<span>1983 - 2011: altri</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="parent item314">
				<a href="/i-grandi-cavalli/hambletonian-stake.html">
					<span>Albi d'oro</span>
				</a>
				<ul>
					<li class="item341">
						<a href="/i-grandi-cavalli/hambletonian-stake/albi-doro.html">
							<span>Aggiornamenti 2011</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="item315">
				<a href="/i-grandi-cavalli/glossario.html">
					<span>Glossario</span>
				</a>
			</li>
			<li class="item335">
				<a href="/i-grandi-cavalli/errata-corrige.html">
					<span>Errata Corrige</span>
				</a>
			</li>
		</ul>
	</li>
	<li class="parent item317">
		<a href="/antologia-sardegna-cavalli.html">
			<span>ANTOLOGIA SARDEGNACAVALLI</span>
		</a>
		<ul>
			<li class="item318">
				<a href="/antologia-sardegna-cavalli/mitologia.html">
					<span>Mitologia</span>
				</a>
			</li>
			<li class="item319">
				<a href="/antologia-sardegna-cavalli/proverbi-sul-cavallo.html">
					<span>Proverbi</span>
				</a>
			</li>
			<li class="item320">
				<a href="/antologia-sardegna-cavalli/biblio-cavalli.html">
					<span>Biblio Cavalli</span>
				</a>
			</li>
			<li class="item321">
				<a href="/antologia-sardegna-cavalli/evoluzione-equestre.html">
					<span>Evoluzione equestre</span>
				</a>
			</li>
			<li class="item322">
				<a href="/antologia-sardegna-cavalli/cavalli-dautore.html">
					<span>Cavalli d'Autore</span>
				</a>
			</li>
			<li class="item323">
				<a href="/antologia-sardegna-cavalli/carte-sparse.html">
					<span>Carte sparse</span>
				</a>
			</li>
		</ul>
	</li>
	<li class="item331">
		<a href="/trekking-a-cavallo-in-sardegna.html">
			<span>TREKKING</span>
		</a>
	</li>
	<li class="parent item324">
		<a href="/manifestazioni-equestri.html">
			<span>MANIFESTAZIONI</span>
		</a>
		<ul>
			<li class="item325">
				<a href="/manifestazioni-equestri/sartiglia-di-oristano.html">
					<span>Sartiglia di Oristano</span>
				</a>
			</li>
			<li class="parent item326">
				<a href="/manifestazioni-equestri/ardia-di-sedilo.html">
					<span>Ardia di Sedilo</span>
				</a>
				<ul>
					<li class="item378">
						<a href="/manifestazioni-equestri/ardia-di-sedilo/ardia-di-sedilo-2011.html">
							<span>Ardia di Sedilo 2011</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="item327">
				<a href="/manifestazioni-equestri/sa-carrela-e-nanti.html">
					<span>Sa Carrela 'e Nanti</span>
				</a>
			</li>
			<li class="item328">
				<a href="/manifestazioni-equestri/cavalcata-sarda-di-sassari.html">
					<span>Cavalcata Sarda</span>
				</a>
			</li>
			<li class="parent item332">
				<a href="/manifestazioni-equestri/la-fiera-del-cavallo-di-san-leonardo-di-siete-fuentes.html">
					<span>Fiera S. Leonardo</span>
				</a>
				<ul>
					<li class="item404">
						<a href="/manifestazioni-equestri/la-fiera-del-cavallo-di-san-leonardo-di-siete-fuentes/cavallinfiera-2012.html">
							<span>Cavallinfiera 2012</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="item401">
				<a href="/manifestazioni-equestri/cartoline-e-manifesti-storici-delle-grandi-fiere-italiane-del-cavallo.html">
					<span>Grandi fiere italiane</span>
				</a>
			</li>
			<li class="item405">
				<a href="/manifestazioni-equestri/rassegna-equestre-samughese-2012.html">
					<span>Rassegna Equestre Samughese 2012</span>
				</a>
			</li>
			<li class="item406">
				<a href="/manifestazioni-equestri/cavalli-sotto-le-stelle-2012-mandriola.html">
					<span>Cavalli sotto le stelle  - Mandriola</span>
				</a>
			</li>
		</ul>
	</li>
	<li class="parent item254">
		<a href="/fotogallery.html">
			<span>FOTOGALLERY</span>
		</a>
		<ul>
			<li class="item379">
				<a href="/fotogallery/ardia-di-sedilo-2011.html">
					<span>Ardia di Sedilo 2011</span>
				</a>
			</li>
			<li class="item363">
				<a href="/fotogallery/roma-a-cavallo.html">
					<span>Roma a cavallo!</span>
				</a>
			</li>
			<li class="item364">
				<a href="/fotogallery/adolfo-florjs-quadri-dautore.html">
					<span>Quadri d'Autore</span>
				</a>
			</li>
			<li class="item365">
				<a href="/fotogallery/carrela-a-1000.html">
					<span>Carrela a 1000!</span>
				</a>
			</li>
			<li class="item366">
				<a href="/fotogallery/ferratura-di-noriana.html">
					<span>Ferratura di Noriana</span>
				</a>
			</li>
			<li class="item402">
				<a href="/fotogallery/sos-corriolos-neoneli.html">
					<span>Corriolos - Neoneli</span>
				</a>
			</li>
			<li class="item367">
				<a href="/fotogallery/sartiglia-di-oristano.html">
					<span>Sartiglia di Oristano</span>
				</a>
			</li>
			<li class="item368">
				<a href="/fotogallery/cavalcata-sarda.html">
					<span>Cavalcata Sarda</span>
				</a>
			</li>
			<li class="item369">
				<a href="/fotogallery/trek-a-piricu.html">
					<span>Trek a Piricu</span>
				</a>
			</li>
			<li class="item370">
				<a href="/fotogallery/gen-achille-de-biase.html">
					<span>Gen. Achille de Biase</span>
				</a>
			</li>
			<li class="item371">
				<a href="/fotogallery/signori-in-carrozza.html">
					<span>Signori in carrozza!</span>
				</a>
			</li>
			<li class="item372">
				<a href="/fotogallery/cavalieri-dogi-terra.html">
					<span>Cavalieri d'ogi terra</span>
				</a>
			</li>
			<li class="item373">
				<a href="/fotogallery/quintana-ascoli-piceno.html">
					<span>Quintana AP 2005</span>
				</a>
			</li>
		</ul>
	</li>
	<li class="parent item407">
		<a href="/ippica-dal-mondo.html">
			<span>IPPICA DAL MONDO</span>
		</a>
		<ul>
			<li class="item408">
				<a href="/ippica-dal-mondo/video.html">
					<span>Video</span>
				</a>
			</li>
		</ul>
	</li>
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-fr">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody-fr" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.sardegnacavalli.it/" class="pathway">Home</a> <img src="/templates/ja_purity/images/arrow.png" alt=""  /> <a href="/notizie.html" class="pathway">NOTIZIE</a> <img src="/templates/ja_purity/images/arrow.png" alt=""  /> <a href="/notizie/1-ultime.html" class="pathway">Ultime</a> <img src="/templates/ja_purity/images/arrow.png" alt=""  /> Rilancio del Cavallo Sardo, la Giunta Regionale approva delibera per svilupparne la filiera</span>

			</div>
			
			

<a name="top-toolbar-article"></a>
<div class="Post">
 <div class="Post-body">
  <div class="Post-inner">

<h2 class="PostHeaderIcon-wrapper">
				<a href="/notizie/1-ultime/709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html">
			Rilancio del Cavallo Sardo, la Giunta Regionale approva delibera per svilupparne la filiera</a>
		</h2>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
							<a href="/notizie.html">						Notizie							</a>											 - 					</span>
						<span>
							<a href="/notizie/1-ultime.html">						Ultime							</a>					</span>
			</td>
</tr>
</table>
   <div class="PostMetadataHeader">
<img src="/templates/ja_purity/images/PostDateIcon.png" alt="PostDateIcon" width="17" height="18" /> Domenica 22 Settembre 2013 | <img src="/templates/ja_purity/images/PostAuthorIcon.png" alt="PostAuthorIcon" width="14" height="14" /> Author: Joseph Pintus | <span class="metadata-icons"></span>
   </div>


   <div class="PostContent">
<div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" >					
					<li><a href="#" class="mainlevel-toolbar-article-horizontal"><span class="expanded"><img src="/plugins/content/alphatoolbar/images/icon-sharethis.gif" alt="" border="0" />Condividi</span></a>
						<ul id="menulist_1-toolbar-article-horizontal"><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.casasociall.net" onclick="window.open('http://www.casasocial.net/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;tag=Sardegnacavalli, sardegna cavalli, cavalli sardegna, equitazione sardegna, grandi cavalli, ostacoli, trotto, galoppo,ippodromi, colori scuderia, galoppo, trotto, quater horse, albi oro trotto, albi oro galoppo,&amp;comments=Sardegnacavalli.it! Il sito di riferimento e di appronfondimento per Cavalli e Cavalieri'); return false;"><img src="/plugins/content/alphatoolbar/images/social/casasocial.gif" alt="" name="casasocial" border="0" id="casasocial" /> CasaSocial</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.twitter.com" onclick="window.open('http://www.twitter.com/home?status='+(document.location.href));return false;" ><img src="/plugins/content/alphatoolbar/images/social/twitter.gif" alt="" name="Twitter" border="0" id="Twitter" /> Twitter</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href=\http://www.upnews.it" onclick="window.open('http://www.upnews.it/submit?title='+(document.title)+'&url='+(document.location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/upnews.gif" alt="" name="UpNews" border="0" id="UpNews" /> UpNews</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.technotizie.it" onclick="window.open('http://www.technotizie.it/posta_ok?action=f2&amp;url='+(location.href)+'&amp;title='+(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/technotizie.gif" alt="" name="TechNotizie" border="0" id="TechNotizie" /> TechNotizie</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.tuttoblog.com" onclick="window.open('http://www.tuttoblog.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;tag=Sardegnacavalli, sardegna cavalli, cavalli sardegna, equitazione sardegna, grandi cavalli, ostacoli, trotto, galoppo,ippodromi, colori scuderia, galoppo, trotto, quater horse, albi oro trotto, albi oro galoppo,&amp;comments=Sardegnacavalli.it! Il sito di riferimento e di appronfondimento per Cavalli e Cavalieri'); return false;"><img src="/plugins/content/alphatoolbar/images/social/tuttoblog.gif" alt="" name="Tuttoblog" border="0" id="Tuttoblog" /> Tuttoblog</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.badzul.net" onclick="window.open('http://www.badzu.net/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;tag=Sardegnacavalli, sardegna cavalli, cavalli sardegna, equitazione sardegna, grandi cavalli, ostacoli, trotto, galoppo,ippodromi, colori scuderia, galoppo, trotto, quater horse, albi oro trotto, albi oro galoppo,&amp;comments=Sardegnacavalli.it! Il sito di riferimento e di appronfondimento per Cavalli e Cavalieri'); return false;"><img src="/plugins/content/alphatoolbar/images/social/badzu.gif" alt="" name="badzu" border="0" id="badzu" /> Badzu</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://fai.informazione.it" onclick="window.open('http://fai.informazione.it/submit.aspx?title='+(document.title)+'&url='+(document.location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/fai.gif" alt="" name="Fai" border="0" id="Fai" /> Fai</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.google.com" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=Sardegnacavalli.it! Il sito di riferimento e di appronfondimento per Cavalli e Cavalieri&amp;labels=Sardegnacavalli, sardegna cavalli, cavalli sardegna, equitazione sardegna, grandi cavalli, ostacoli, trotto, galoppo,ippodromi, colori scuderia, galoppo, trotto, quater horse, albi oro trotto, albi oro galoppo,&amp;title='+encodeURIComponent(document.title));return false;" ><img src="/plugins/content/alphatoolbar/images/social/google_trans.gif" alt="" name="Google" border="0" id="Google" /> Googlize this</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.segnaloitalia.it" onclick="window.open('http://www.segnaloitalia.it/submit.php?title='+(document.title)+'&url='+(document.location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/segnaloitalia.gif" alt="" name="SegnaloItalia" border="0" id="SegnaloItalia" /> SegnaloItalia</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.facebook.com" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/facebook_trans.gif" alt="" name="Facebook" border="0" id="Facebook" /> Facebook</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.wikio.com" onclick="window.open('http://www.wikio.com/vote?url='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/wikio_trans.gif" alt="" name="Wikio" border="0" id="Wikio" /> Wikio</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.diggita.it" onclick="window.open('http://www.diggita.it/submit.php?title='+(document.title)+'&url='+(document.location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/diggita.png" alt="" name="Diggita" border="0" id="Diggita" /> Diggita</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://oknotizie.com" onclick="window.open('http://oknotizie.com/post?url='+(document.location.href)+'&title='+(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/oknotizie.gif" alt="" name="OKnotizie" border="0" id="OKnotizie" /> OKnotizie</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://segnalo.com" onclick="window.open('http://segnalo.com/post.html.php?url='+(document.location.href)+'&title='+(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/segnalo.png" alt="" name="Segnalo" border="0" id="Segnalo" /> Segnalo</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://ziczac.it" onclick="window.open('http://ziczac.it/a/segnala/?gurl='+(document.location.href)+'&gtit='+(document.title));return false"><img src="/plugins/content/alphatoolbar/images/social/ziczac.gif" alt="" name="Ziczac" border="0" id="Ziczac"/> Ziczac</a></li><li><a class="sublevel-toolbar-article-horizontal" href="http://www.alphaplug.com"><img src="/plugins/content/alphatoolbar/images/ap.gif" alt="" name="AlphaPlug" border="0" id="AlphaPlug"/></a></li></ul>
					</li>
<li><a href="/notizie/1-ultime/709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/plugins/content/alphatoolbar/images/icon-pdf.gif" alt="" border="0" />PDF</a></li><li><a href="/notizie/1-ultime/709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/plugins/content/alphatoolbar/images/icon-print.gif" alt="" border="0" />Stampa</a></li><li><a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5zYXJkZWduYWNhdmFsbGkuaXQvbm90aXppZS83MDktcmlsYW5jaW8tZGVsLWNhdmFsbG8tc2FyZG8tbGEtZ2l1bnRhLXJlZ2lvbmFsZS1hcHByb3ZhLWRlbGliZXJhLXBlci1zdmlsdXBwYXJuZS1sYS1maWxpZXJhLmh0bWw%3D" onclick="window.open(this.href,'win2','width=400,height=300,menubar=yes,resizable=yes'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/plugins/content/alphatoolbar/images/icon-email.gif" alt="" border="0" />E-mail</a></li></ul>
				</div>
				</td>
			  <td width="5%">
<table border="0" align="right" cellpadding="0" cellspacing="5">
			  <tr><td><span class="editlinktip hasTip" title="Visite::1861"><img src="/plugins/content/alphatoolbar/images/icon-chart.gif" alt="Hits" border="0" /></span></td><td>
			<a href="#" onkeypress="setActiveStyleSheet('small text', 1); return false;" onclick="setActiveStyleSheet('small text', 1); return false;"><img src="/plugins/content/alphatoolbar/images/icon-small.gif" alt="smaller text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('medium text', 1);return false;" onclick="setActiveStyleSheet('medium text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-medium.gif" alt="medium text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('large text', 1);return false;" onclick="setActiveStyleSheet('large text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-large.gif" alt="larger text tool icon" border="0" /></a>
				</td>
			  </tr>
			  </table></td>

			   </tr>
			  </table>
</div>
<div id="toolbar-articlebody">
<p><strong>Un tavolo tecnico per rilanciare il puledro sardo. </strong><strong>Via libera in giunta</strong></p>
<p>La Giunta regionale ha approvato una delibera proposta dal presidente Ugo Cappellacci sulle linee di attività e di indirizzo per il rilancio della filiera del cavallo. «Si tratta di un comparto attualmente in forte crisi, - spiega il presidente - che è in grado di risollevarsi con le opportune azioni di rilancio che abbiamo inserito nel provvedimento». La presidenza della Regione ha promosso un tavolo tecnico coordinato dall'Agenzia Sardegna Promozione, composto dall'assessorato all'Agricoltura per il tramite delle agenzie Agris e Laore e da tecnici del mondo equestre ed allevatoriale. L'obiettivo è riportare il comparto allo stato di salute di non molti anni fa quando la sola provincia di Sassari, per citare quella più rappresentativa in termini numerici, era in grado di produrre 700 puledri selezionati, contro il centinaio dell'anno in corso. Un'involuzione generata anche dalla diminuzione del numero delle giornate di gare negli ippodromi della Sardegna.</p>
<p>Fonte: L'Unione Sarda, sabato 21 settembre 2013 - Cronaca Regionale (Pagina 9)</p>

<p><span style="font-style: italic;">Riportiamo questa notizia apparsa sull’Unione Sarda di sabato 21 settembre, sperando che non sia la solita “sparata elettorale”. Il settore equestre in Sardegna versa da troppo tempo in cattive condizioni e un suo rilancio è fondamentale perché rappresenta uno dei comparti strategici dell’economia dell’Isola, in grado di far conoscere e far apprezzare nel mondo la storica cultura del cavallo sardo, degna rappresentante dell'identità etnica della nostra Isola. È altresì una grande attrazione per il turismo in grado di generare reddito per le migliaia di operatori e addetti ai lavori. Attendiamo con rinnovata speranza gli sviluppi delle deliberazioni del governo regionale, con l’augurio che la fiducia possa essere ripagata dai fatti concreti, perché un ulteriore svilimento non sarebbe più tollerabile da tutti i Sardi che hanno a cuore il cavallo.</span></p>
<p><em>Redazione Sardegna Cavalli</em></p></div>
<div class="backtotop"><a href="#top-toolbar-article" class="expandedtop">Vai su</a></div>

			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/notizie/1-ultime/710-38d-gran-premio-regione-sarda-handicap.html">&lt; Prec.</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/notizie/1-ultime/705-andrea-parodi-a-santu-lussurgiu-1995.html">Succ. &gt;</a>
				</th>
			</tr>
			</table>
<p>Ultimo aggiornamento ( Domenica 22 Settembre 2013 17:17 )</p>

   </div>
  </div>
 </div>
</div>


						<div id="ja-banner">
				<div class="advs bannergroup">


</div>

			</div>
			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable">
					
<script type="text/javascript" src="http://www.sardegnacavalli.it//modules/mod_ulti_clocks/javascript/swfobject.js"></script>
<div id="mod_ulti_clocks">
Ulti Clocks content
</div>

<script type="text/javascript">
  var flashvars={};
  var params = {
  wmode: "transparent"
  };
  var attributes = {};
  swfobject.embedSWF("http://www.sardegnacavalli.it//modules/mod_ulti_clocks/clocks/clock25.swf",
                         "mod_ulti_clocks","200","100","8",
			 false, flashvars, params, attributes);		 
			 
</script>		</div>
			<div class="moduletable">
					<h3>Condividi</h3>
					<div class="sociable_"><ul class="sociableList"><li><a href="https://my.screenname.aol.com/_cqr/login/login.psp?sitedomain=x.aim.com&authLev=1&lang=en&locale=us&siteState=OrigUrl%3Dhttp%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="aim" target="_blank" ><img src="/modules/mod_sociable/icons/16/aim_16.png" alt="aim" /></a></li><li><a href="http://www.bebo.com/PleaseSignIn.jsp?Page=c/share&amp;Url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="bebo" target="_blank" ><img src="/modules/mod_sociable/icons/16/bebo_16.png" alt="bebo" /></a></li><li><a href="https://ws.addthis.com/share/v2/facade?dest=blogger&amp;url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html&amp;html=&title=Rilancio+del+Cavallo+Sardo%2C+la+Giunta+Regionale+approva+delibera+per+svilupparne+la+filiera" title="blogger" target="_blank" ><img src="/modules/mod_sociable/icons/16/blogger_16.png" alt="blogger" /></a></li><li><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Del.ici.ous" target="_blank" ><img src="/modules/mod_sociable/icons/16/delicious_16.png" alt="Del.ici.ous" /></a></li><li><a href="http://www.digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Digg It!" target="_blank" ><img src="/modules/mod_sociable/icons/16/diggit_16.png" alt="DiggIt" /></a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Facebook" target="_blank" ><img src="/modules/mod_sociable/icons/16/facebook_16.png" alt="Facebook" /></a></li><li><a href="https://friendfeed.com/account/login?next=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="friendfeed" target="_blank" ><img src="/modules/mod_sociable/icons/16/friendfeed_16.png" alt="friendfeed" /></a></li><li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Google Bookmarks" target="_blank" ><img src="/modules/mod_sociable/icons/16/google_16.png" alt="Google Bookmarks" /></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="linkedin" target="_blank" ><img src="/modules/mod_sociable/icons/16/linkedin_16.png" alt="linkedin" /></a></li><li><a href="http://www.mixx.com/submit?page_url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Mixx" target="_blank" ><img src="/modules/mod_sociable/icons/16/mixx_16.png" alt="Mixx" /></a></li><li><a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="MySpace" target="_blank" ><img src="/modules/mod_sociable/icons/16/myspace_16.png" alt="MySpace" /></a></li><li><a href="http://www.netvibes.com/signin?url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="netvibes" target="_blank" ><img src="/modules/mod_sociable/icons/16/netvibes_16.png" alt="netvibes" /></a></li><li><a href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Newsvine" target="_blank" ><img src="/modules/mod_sociable/icons/16/newsvine_16.png" alt="Newsvine" /></a></li><li><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Google" target="_blank" ><img src="/modules/mod_sociable/icons/16/reddit_16.png" alt="Google" /></a></li><li><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="StumbleUpon" target="_blank" ><img src="/modules/mod_sociable/icons/16/stumbleupon_16.png" alt="StumbleUpon" /></a></li><li><a href="http://technorati.com/faves?add=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Technorati" target="_blank" ><img src="/modules/mod_sociable/icons/16/technorati_16.png" alt="Technorati" /></a></li><li><a href="http://www.tumblr.com/login?redirect_to=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="tumblr" target="_blank" ><img src="/modules/mod_sociable/icons/16/tumblr_16.png" alt="tumblr" /></a></li><li><a href="http://twitter.com/home?status=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Twitter" target="_blank" ><img src="/modules/mod_sociable/icons/16/twitter_16.png" alt="Twitter" /></a></li><li><a href="http://www.udjamaflip.com/" title="Andy Sharman's Joomla Sociable Module" target="_blank" ><img src="/modules/mod_sociable/icons/16/udjamaflip_16.png" alt="Andy Sharman's Joomla Sociable Module" /></a></li><li><a href="https://ws.addthis.com/share/v2/facade?dest=wordpress&amp;url=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html&amp;html=&title=Rilancio+del+Cavallo+Sardo%2C+la+Giunta+Regionale+approva+delibera+per+svilupparne+la+filiera" title="wordpress" target="_blank" ><img src="/modules/mod_sociable/icons/16/wordpress_16.png" alt="wordpress" /></a></li><li><a href="https://login.yahoo.com/config/login?.src=bmk2&.intl=us&.done=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="Yahoo" target="_blank" ><img src="/modules/mod_sociable/icons/16/yahoo_16.png" alt="Yahoo" /></a></li><li><a href="https://login.yahoo.com/config/login_verify2?.pd=c%3DhYw09vWp2e4FXlpTB9bd0rU-&.src=ybz&.intl=us&.done=http%3A%2F%2Fwww.sardegnacavalli.it%2Fnotizie%2F1-ultime%2F709-rilancio-del-cavallo-sardo-la-giunta-regionale-approva-delibera-per-svilupparne-la-filiera.html" title="yahoobuzz" target="_blank" ><img src="/modules/mod_sociable/icons/16/yahoobuzz_16.png" alt="yahoobuzz" /></a></li></ul></div>		</div>
			<div class="moduletable_menu">
					<h3>Altre Risorse</h3>
					<ul class="menu"><li class="item100"><a href="/mappa-del-sito.html"><span>MAPPA DEL SITO</span></a></li><li class="item279"><a href="/eventi.html"><span>EVENTI 2011</span></a></li><li class="item333"><a href="/grandi-allevatori-e-grandi-cavalli.html"><span>GRANDI ALLEVATORI SARDI</span></a></li><li class="item29"><a href="/contatti.html"><span>CONTATTI</span></a></li><li class="item28"><a href="/chi-siamo.html"><span>CHI SIAMO</span></a></li><li class="item86"><a href="/servizi.html"><span>SERVIZI</span></a></li><li class="item48"><a href="/web-link.html"><span>WEB LINK</span></a></li><li id="current" class="active item50"><a href="/notizie.html"><span>NOTIZIE</span></a></li><li class="item334"><a href="/area-download.html"><span>AREA DOWNLOAD</span></a></li><li class="item400"><a href="/sardegnacavalliit-forum.html"><span>FORUM</span></a></li></ul>		</div>
			<div class="moduletable">
					<strong>Tot. visite contenuti</strong> : 1372320<br />
		</div>
			<div class="moduletable">
					<h3>LOGIN</h3>
					<form action="http://www.sardegnacavalli.it/component/comprofiler/login.html" method="post" id="mod_loginform" class="cbLoginForm"style="margin:0px;">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="mod_login">
<tr><td><span id="mod_login_usernametext"><label for="mod_login_username"><img src="http://www.sardegnacavalli.it/modules/mod_cblogin/mod_cblogin/username.png" width="25" height="20" alt="Nome utente o email" /> Nome utente o email</label></span><br />
<input type="text" name="username" id="mod_login_username" class="inputbox" size="14" /><br />
<span id="mod_login_passwordtext"><label for="mod_login_password"><img src="http://www.sardegnacavalli.it/modules/mod_cblogin/mod_cblogin/password.png" width="25" height="20" alt="Password" /> Password</label></span><br /><span><input type="password" name="passwd" id="mod_login_password" class="inputbox" size="14" /></span><br />
<input type="hidden" name="op2" value="login" />
<input type="hidden" name="lang" value="italian" />
<input type="hidden" name="force_session" value="1" />
<input type="hidden" name="return" value="B:aHR0cDovL3d3dy5zYXJkZWduYWNhdmFsbGkuaXQvbm90aXppZS8xLXVsdGltZS83MDktcmlsYW5jaW8tZGVsLWNhdmFsbG8tc2FyZG8tbGEtZ2l1bnRhLXJlZ2lvbmFsZS1hcHByb3ZhLWRlbGliZXJhLXBlci1zdmlsdXBwYXJuZS1sYS1maWxpZXJhLmh0bWw=" />
<input type="hidden" name="message" value="1" />
<input type="hidden" name="loginfrom" value="loginmodule" />
<input type="hidden" name="cbsecuritym3" value="cbm_4a53849b_6be0f726_950556f0350097dee5b6b51ceb86c6a6" />
<input type="hidden" name="jf21badd5d9c7b0d0984e90abca5bd5b4" value="1" />
<input type="checkbox" name="remember" id="mod_login_remember" value="yes" checked="checked" /> <span id="mod_login_remembermetext"><label for="mod_login_remember">Ricordami</label></span><br />
<span class="cbLoginButtonSpan"><input type="submit" name="Submit" class="button" value="Accesso" style="min-height:20px;padding-left:30px;cursor:pointer;background-image:url(http://www.sardegnacavalli.it/modules/mod_cblogin/mod_cblogin/login.png);background-position:0 0;background-repeat:no-repeat;width:auto;" /></span></td></tr>
<tr><td><a href="http://www.sardegnacavalli.it/component/comprofiler/lostpassword.html" class="mod_login"><img src="http://www.sardegnacavalli.it/modules/mod_cblogin/mod_cblogin/forgot.png" alt="Recupera Nome utente/Password" title="Recupera Nome utente/Password" width="25px" height="20px" style="border-width:0px;cursor:pointer;" /> Dimenticate le credenziali?</a></td></tr>
<tr><td><a href="http://www.sardegnacavalli.it/component/comprofiler/registers.html" class="mod_login"><img src="http://www.sardegnacavalli.it/modules/mod_cblogin/mod_cblogin/register.png" alt="Registrati" title="Registrati" width="25px" height="20px" style="border-width:0px;cursor:pointer;" /> Registrati</a></td></tr>
</table></form>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

		
	</div>
	</div>
</div>
</div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botslwrap">
	<div id="ja-botsl" class="clearfix">

	  
	  	  <div class="ja-box-left" style="width: 22%;">
					<div class="moduletable">
					<h3>I più letti</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/i-grandi-cavalli/le-corse-al-galoppo/36-galoppo/11-darley-arabian.html" class="mostread">
			Darley Arabian</a>
	</li>
	<li class="mostread">
		<a href="/i-grandi-cavalli/introduzione.html" class="mostread">
			Introduzione</a>
	</li>
	<li class="mostread">
		<a href="/i-grandi-cavalli/gli-ippodromi-nel-mondo/gran-bretagna.html" class="mostread">
			Ippodromi in Gran Bretagna</a>
	</li>
	<li class="mostread">
		<a href="/i-grandi-cavalli/le-corse-al-galoppo/36-galoppo/39-byerley-turk.html" class="mostread">
			Byerley Turk</a>
	</li>
	<li class="mostread">
		<a href="/i-grandi-cavalli/le-corse-al-galoppo/36-galoppo/13-matchem-m-b-1748-fam-4-nato-in-gran-bretagna-.html" class="mostread">
			Matchem (m. b. 1748 - Fam. 4 - nato in Gran Bretagna )</a>
	</li>
</ul>		</div>
	
	  </div>
	  
	  	  <div class="ja-box-center" style="width: 38.5%;">
					<div class="moduletable">
					<h3>Archivio</h3>
					<ul>
		<li>
		<a href="/notizie/2011/10.html">
			Ottobre, 2011</a>
	</li>
		<li>
		<a href="/notizie/2011/07.html">
			Luglio, 2011</a>
	</li>
		<li>
		<a href="/notizie/2011/06.html">
			Giugno, 2011</a>
	</li>
		<li>
		<a href="/notizie/2011/05.html">
			Maggio, 2011</a>
	</li>
		<li>
		<a href="/notizie/2011/04.html">
			Aprile, 2011</a>
	</li>
		<li>
		<a href="/notizie/2011/03.html">
			Marzo, 2011</a>
	</li>
		<li>
		<a href="/notizie/2010/11.html">
			Novembre, 2010</a>
	</li>
		<li>
		<a href="/notizie/2010/10.html">
			Ottobre, 2010</a>
	</li>
		<li>
		<a href="/notizie/2007/07.html">
			Luglio, 2007</a>
	</li>
	</ul>		</div>
	
	  </div>
	  
	  	  <div class="ja-box-right" style="width: 38.5%;">
					<div class="moduletable">
					<h3>Ultime notizie</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/notizie/1-ultime/718-3-ottobre-2015-89d-derby-sardo-di-chilivani.html" class="latestnews">
			3 Ottobre 2015, 89° DERBY SARDO DI CHILIVANI</a>
	</li>
	<li class="latestnews">
		<a href="/notizie/1-ultime/717-andrea-atzeni.html" class="latestnews">
			Andrea Atzeni</a>
	</li>
	<li class="latestnews">
		<a href="/notizie/1-ultime/716-palu-olianesu.html" class="latestnews">
			Palu Olianesu</a>
	</li>
	<li class="latestnews">
		<a href="/notizie/138-cookie-policy/715-cookie-policy.html" class="latestnews">
			Cookie Policy</a>
	</li>
	<li class="latestnews">
		<a href="/notizie/1-ultime/714-il-derby-dei-sardi-da-nurri-papa-atzeni-guida-i-supporters.html" class="latestnews">
			Il Derby dei sardi: da Nurri papà Atzeni guida i supporters</a>
	</li>
</ul>		</div>
	
	  </div>
	  
	</div>
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div id="ja-footnav">
		
	</div>

	<div class="copyright">
		<div>Copyright &#169; 2016 sardegnacavalli. Tutti i diritti riservati.</div>
<div><a href="http://www.joomla.org">Joomla!</a> è un software libero rilasciato sotto <a href="http://www.gnu.org/licenses/gpl-2.0.html">licenza GNU/GPL</a>.</div>
	</div>

	<div class="ja-cert">
		
    <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Il nostro sito è validato CSS" style="text-decoration: none;">
		<img src="http://www.sardegnacavalli.it/templates/ja_purity/images/but-css.gif" border="none" alt="Il nostro sito è validato CSS" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="Il nostro sito è validato XHTML 1.0 Transitional" style="text-decoration: none;">
		<img src="http://www.sardegnacavalli.it/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Il nostro sito è validato XHTML 1.0 Transitional" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



<div id="cookieMessageOuter" style="width:100%"><div id="cookieMessageContainer" style="width:100%;background-color:#1D1D1D;color:#fff"><table width="100%"><tr><td colspan="2"><div id="cookieMessageText" style="padding:6px 10px 0 15px;"><p style="color:#fff!important">Cookies used for the essential operation of the site have already been set. To find out more about the cookies we use and how to delete them, see our <a id="cookieMessageDetailsLink" style="color:#fff!important; text-decoration: underline;" title="View our privacy policy page" href="http://www.sardegnacavalli.it/component/content/article/138-cookie-policy/715-cookie-policy.html">privacy policy</a>.</p></div></td></tr><tr><td><span class="accept"><span class="cookieMessageText" style="color:#fff;" !important;>I accept cookies from this site.</span></span></label> <div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">Agree</div></p></td><td align="right"><div id="cookieMessageInformationIcon" style="float:right"><a href="http://www.channeldigital.co.uk/developer-resources/eu-cookie-directive-module.html" target="_blank" title="Open EU Cookie Directive Module Information in a new tab or window"><img id="info_icon" src="http://www.sardegnacavalli.it/plugins/system/EUCookieDirectiveLite/images/info_icon.png" alt="EU Cookie Directive Module Information" border="0" width="20" height="20" /></a></div></td></tr></table></div></div><script type="text/javascript" src="http://www.sardegnacavalli.it/plugins/system/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body>

</html>
